<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<!--	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&amp;subset=cyrillic" rel="stylesheet">-->
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<meta name="yandex-verification" content="bace994ff4490802" />
	<meta name="google-site-verification" content="T2wsUL67_ofP6uLpWfONwn8fzsCc1ed2BPipxwT4TVc" />
	<meta property="og:title" content="Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч" />
	<meta property="og:url" content="/news/905178/" />
	<meta property="og:image" content="/android-icon-192x192.png" />
	<meta property="og:description" content="	 В исправительной колонии строгого режима № 5 г. Кохма Ивановской области отбывает наказание в виде 9 лет 6 месяцев лиш..." />
	<title>Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч</title>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#004889">
<meta name="msapplication-TileColor" content="#004889">
<meta name="theme-color" content="#ffffff">	<meta name="description" content="	 В исправительной колонии строгого режима № 5 г. Кохма Ивановской области отбывает наказание в виде 9 лет 6 месяцев лиш..." />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/ivanovonews/kernel_main/kernel_main.css?152837323826563" type="text/css" rel="stylesheet" />
<link href="/bitrix/cache/css/s1/ivanovonews/template_14d0f3cf15e61363b3df1688564582be/template_14d0f3cf15e61363b3df1688564582be.css?1528373236218311" type="text/css" data-template-style="true" rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?146061988520704" type="text/css"  data-template-style="true"  rel="stylesheet" />



		<link rel="amphtml" href="https://ivanovonews.ru/amp/news/905178/">
	
						</head>
<body>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
	<symbol id="icon-fb" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M15.007,30.010 C7.028,30.108 0.060,23.570 0.011,15.101 C-0.039,6.505 7.073,-0.181 15.341,-0.007 C23.035,0.154 30.129,6.457 30.009,15.251 C29.893,23.736 22.885,30.112 15.007,30.010 ZM10.563,15.068 C11.082,15.068 11.555,15.068 12.028,15.068 C12.545,15.068 12.546,15.070 12.546,15.578 C12.546,18.488 12.551,21.396 12.539,24.306 C12.538,24.667 12.634,24.793 13.012,24.783 C14.019,24.758 15.029,24.758 16.038,24.783 C16.412,24.793 16.507,24.676 16.505,24.309 C16.490,21.375 16.503,18.441 16.488,15.508 C16.487,15.148 16.567,15.013 16.947,15.032 C17.553,15.063 18.163,15.027 18.769,15.045 C19.062,15.054 19.215,14.982 19.235,14.661 C19.280,13.957 19.354,13.257 19.415,12.555 C19.437,12.295 19.454,12.033 19.477,11.729 C18.463,11.729 17.497,11.729 16.497,11.729 C16.497,11.018 16.493,10.351 16.499,9.685 C16.504,9.071 16.719,8.860 17.342,8.854 C17.949,8.848 18.557,8.849 19.165,8.852 C19.358,8.854 19.492,8.823 19.490,8.578 C19.483,7.605 19.493,6.631 19.476,5.657 C19.474,5.568 19.313,5.405 19.228,5.407 C17.943,5.435 16.648,5.396 15.377,5.553 C13.678,5.762 12.667,6.948 12.590,8.639 C12.549,9.550 12.549,10.462 12.550,11.375 C12.550,11.660 12.462,11.755 12.172,11.743 C11.642,11.719 11.111,11.736 10.563,11.736 C10.563,12.861 10.563,13.938 10.563,15.068 Z" />
	</symbol>
	<symbol id="icon-vk" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M14.999,-0.002 C6.715,-0.002 -0.001,6.714 -0.001,14.999 C-0.001,23.283 6.715,29.998 14.999,29.998 C23.283,29.998 29.999,23.283 29.999,14.999 C29.999,6.714 23.283,-0.002 14.999,-0.002 ZM19.635,17.129 C19.736,17.254 19.979,17.499 20.361,17.864 L20.370,17.864 L20.379,17.874 L20.389,17.883 L20.406,17.899 C21.249,18.683 21.820,19.344 22.119,19.881 C22.137,19.911 22.156,19.949 22.177,19.993 C22.197,20.039 22.219,20.118 22.240,20.232 C22.261,20.345 22.260,20.446 22.235,20.537 C22.212,20.627 22.137,20.708 22.012,20.784 C21.886,20.857 21.709,20.895 21.482,20.895 L19.187,20.931 C19.043,20.961 18.876,20.946 18.684,20.886 C18.493,20.826 18.338,20.759 18.219,20.689 L18.039,20.581 C17.861,20.455 17.650,20.263 17.412,20.006 C17.172,19.750 16.968,19.519 16.797,19.313 C16.627,19.107 16.444,18.933 16.250,18.792 C16.056,18.651 15.887,18.605 15.743,18.653 C15.726,18.659 15.702,18.669 15.672,18.684 C15.641,18.699 15.591,18.742 15.520,18.814 C15.447,18.886 15.384,18.975 15.326,19.079 C15.270,19.184 15.219,19.339 15.174,19.545 C15.129,19.750 15.109,19.983 15.116,20.240 C15.116,20.329 15.106,20.412 15.084,20.486 C15.063,20.562 15.041,20.616 15.018,20.653 L14.981,20.698 C14.874,20.811 14.716,20.876 14.506,20.895 L13.474,20.895 C13.051,20.918 12.614,20.869 12.166,20.746 C11.718,20.624 11.324,20.466 10.986,20.272 C10.648,20.077 10.341,19.878 10.063,19.680 C9.785,19.479 9.574,19.306 9.431,19.163 L9.207,18.948 C9.147,18.889 9.064,18.800 8.960,18.679 C8.855,18.560 8.642,18.288 8.319,17.863 C7.996,17.440 7.679,16.988 7.369,16.509 C7.058,16.031 6.691,15.400 6.271,14.617 C5.848,13.834 5.458,13.022 5.100,12.179 C5.063,12.083 5.046,12.002 5.046,11.937 C5.046,11.870 5.055,11.823 5.073,11.793 L5.110,11.739 C5.198,11.626 5.369,11.568 5.620,11.568 L8.077,11.551 C8.148,11.562 8.218,11.582 8.283,11.610 C8.349,11.636 8.397,11.662 8.427,11.686 L8.472,11.712 C8.567,11.778 8.639,11.874 8.687,11.999 C8.807,12.299 8.944,12.608 9.100,12.928 C9.255,13.247 9.377,13.491 9.467,13.658 L9.611,13.918 C9.783,14.277 9.951,14.588 10.112,14.851 C10.274,15.114 10.419,15.319 10.548,15.465 C10.676,15.611 10.800,15.727 10.919,15.811 C11.039,15.893 11.141,15.937 11.225,15.937 C11.308,15.937 11.389,15.921 11.467,15.891 C11.479,15.884 11.493,15.871 11.512,15.846 C11.529,15.822 11.565,15.757 11.619,15.650 C11.673,15.542 11.713,15.402 11.740,15.227 C11.766,15.054 11.795,14.812 11.825,14.500 C11.855,14.190 11.855,13.817 11.825,13.380 C11.814,13.140 11.786,12.922 11.744,12.725 C11.702,12.529 11.661,12.390 11.619,12.314 L11.565,12.206 C11.416,12.003 11.161,11.874 10.803,11.820 C10.726,11.809 10.740,11.737 10.848,11.605 C10.949,11.491 11.064,11.402 11.188,11.336 C11.506,11.181 12.220,11.109 13.332,11.121 C13.822,11.127 14.226,11.166 14.542,11.237 C14.661,11.268 14.762,11.308 14.843,11.359 C14.923,11.409 14.985,11.480 15.026,11.574 C15.068,11.667 15.100,11.762 15.120,11.860 C15.141,11.959 15.152,12.094 15.152,12.269 C15.152,12.443 15.149,12.607 15.143,12.762 C15.137,12.917 15.129,13.128 15.120,13.394 C15.111,13.660 15.107,13.907 15.107,14.134 C15.107,14.200 15.105,14.326 15.098,14.511 C15.092,14.695 15.091,14.839 15.093,14.940 C15.097,15.043 15.107,15.163 15.125,15.304 C15.143,15.444 15.177,15.562 15.229,15.653 C15.278,15.746 15.346,15.820 15.430,15.873 C15.477,15.886 15.528,15.897 15.583,15.909 C15.636,15.921 15.714,15.889 15.815,15.811 C15.917,15.732 16.030,15.630 16.156,15.501 C16.281,15.373 16.437,15.173 16.622,14.901 C16.808,14.629 17.011,14.308 17.232,13.937 C17.591,13.316 17.910,12.643 18.191,11.919 C18.216,11.860 18.245,11.806 18.281,11.762 C18.317,11.716 18.350,11.686 18.380,11.668 L18.415,11.641 L18.460,11.618 C18.460,11.618 18.499,11.610 18.577,11.592 C18.655,11.574 18.715,11.572 18.757,11.587 L21.339,11.568 C21.572,11.539 21.764,11.547 21.913,11.592 C22.063,11.637 22.154,11.686 22.190,11.741 L22.244,11.829 C22.382,12.212 21.934,13.091 20.899,14.465 C20.756,14.656 20.561,14.911 20.316,15.227 C19.851,15.825 19.581,16.217 19.510,16.402 C19.409,16.648 19.449,16.890 19.635,17.129 Z" />
	</symbol>
	<symbol id="icon-ok" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M14.999,29.998 C6.714,29.998 -0.001,23.283 -0.001,14.999 C-0.001,6.714 6.714,-0.002 14.999,-0.002 C23.282,-0.002 29.999,6.714 29.999,14.999 C29.999,23.283 23.282,29.998 14.999,29.998 ZM14.995,6.223 C12.442,6.224 10.447,8.247 10.451,10.782 C10.454,13.335 12.514,15.322 15.049,15.321 C17.493,15.320 19.553,13.241 19.552,10.776 C19.548,8.367 17.633,6.222 14.995,6.223 ZM19.916,16.057 C19.522,15.392 18.690,15.188 18.005,15.588 C17.815,15.698 17.624,15.802 17.427,15.897 C16.439,16.380 15.392,16.517 14.305,16.400 C13.451,16.307 12.674,16.005 11.941,15.564 C11.371,15.220 10.677,15.347 10.243,15.849 C9.793,16.372 9.775,17.063 10.203,17.587 C10.535,17.991 11.008,18.191 11.465,18.396 C11.978,18.624 12.511,18.802 13.064,19.013 C12.949,19.122 12.821,19.237 12.701,19.356 C11.992,20.065 11.274,20.764 10.583,21.490 C10.091,22.007 10.121,22.837 10.611,23.333 C11.152,23.880 11.922,23.930 12.477,23.415 C13.076,22.855 13.648,22.264 14.231,21.686 C14.485,21.434 14.740,21.185 15.003,20.925 C15.091,21.007 15.151,21.063 15.208,21.120 C15.954,21.865 16.695,22.614 17.446,23.355 C18.015,23.912 18.829,23.899 19.386,23.337 C19.902,22.815 19.892,21.967 19.358,21.422 C19.132,21.191 18.901,20.964 18.672,20.735 C18.091,20.155 17.511,19.577 16.931,18.999 C17.370,18.843 17.790,18.718 18.189,18.546 C18.596,18.371 18.990,18.162 19.377,17.946 C20.071,17.558 20.305,16.714 19.916,16.057 ZM14.993,12.587 C14.007,12.586 13.184,11.763 13.182,10.774 C13.179,9.779 13.990,8.960 14.985,8.956 C16.005,8.951 16.811,9.751 16.811,10.765 C16.811,11.780 16.007,12.587 14.993,12.587 Z" />
	</symbol>
	<symbol id="icon-tw" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M14.999,-0.002 C6.715,-0.002 -0.001,6.714 -0.001,14.999 C-0.001,23.283 6.715,29.998 14.999,29.998 C23.283,29.998 29.999,23.283 29.999,14.999 C29.999,6.714 23.283,-0.002 14.999,-0.002 ZM22.128,15.247 C21.944,15.263 21.800,15.249 21.725,15.493 C21.001,17.838 19.371,19.365 17.165,20.261 C13.737,21.651 10.464,21.405 7.477,19.066 C7.048,18.728 6.664,18.335 6.351,17.863 C8.509,19.181 10.562,19.127 12.595,17.456 C12.156,17.315 11.718,17.318 11.495,16.933 C11.230,16.471 11.540,16.188 11.914,15.872 C11.294,15.840 10.776,15.721 10.364,15.337 C10.183,15.169 9.910,14.980 9.972,14.742 C10.036,14.495 10.349,14.401 10.610,14.334 C10.687,14.313 10.778,14.317 10.840,14.206 C10.545,14.091 10.248,13.986 9.989,13.805 C9.865,13.720 9.743,13.623 9.640,13.513 C9.389,13.243 9.115,12.900 9.197,12.568 C9.273,12.262 9.734,12.429 10.042,12.290 C9.886,12.166 9.736,12.053 9.595,11.935 C9.135,11.547 8.802,11.083 8.728,10.468 C8.697,10.223 8.740,10.081 9.033,10.205 C10.968,11.024 13.017,11.622 14.598,13.118 C14.604,13.124 14.621,13.120 14.655,13.122 C14.872,12.622 15.079,12.111 15.314,11.610 C15.723,10.738 16.206,9.913 16.941,9.267 C17.105,9.123 17.246,8.876 17.541,9.073 C17.589,9.107 17.719,9.028 17.806,8.987 C18.032,8.882 18.263,8.792 18.518,8.769 C18.619,8.892 18.468,8.967 18.469,9.068 C18.489,9.091 18.507,9.115 18.525,9.140 C18.716,9.107 18.905,9.065 19.098,9.045 C19.207,9.033 19.332,9.046 19.379,9.171 C19.437,9.320 19.328,9.408 19.221,9.472 C18.956,9.629 18.658,9.697 18.363,9.768 C18.286,9.786 18.197,9.796 18.154,9.878 C20.053,10.116 21.163,11.235 21.668,13.022 C21.737,13.266 21.862,13.351 22.094,13.380 C22.659,13.453 23.188,13.282 23.724,13.156 C23.741,13.140 23.769,13.109 23.774,13.112 C23.818,13.143 23.797,13.173 23.767,13.200 C23.464,13.873 22.827,14.048 22.197,14.272 C22.723,14.472 23.270,14.492 23.907,14.441 C23.391,15.012 22.784,15.190 22.128,15.247 Z" />
	</symbol>
	<symbol id="icon-fb" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M15.007,30.010 C7.028,30.108 0.060,23.570 0.011,15.101 C-0.039,6.505 7.073,-0.181 15.341,-0.007 C23.035,0.154 30.129,6.457 30.009,15.251 C29.893,23.736 22.885,30.112 15.007,30.010 ZM10.563,15.068 C11.082,15.068 11.555,15.068 12.028,15.068 C12.545,15.068 12.546,15.070 12.546,15.578 C12.546,18.488 12.551,21.396 12.539,24.306 C12.538,24.667 12.634,24.793 13.012,24.783 C14.019,24.758 15.029,24.758 16.038,24.783 C16.412,24.793 16.507,24.676 16.505,24.309 C16.490,21.375 16.503,18.441 16.488,15.508 C16.487,15.148 16.567,15.013 16.947,15.032 C17.553,15.063 18.163,15.027 18.769,15.045 C19.062,15.054 19.215,14.982 19.235,14.661 C19.280,13.957 19.354,13.257 19.415,12.555 C19.437,12.295 19.454,12.033 19.477,11.729 C18.463,11.729 17.497,11.729 16.497,11.729 C16.497,11.018 16.493,10.351 16.499,9.685 C16.504,9.071 16.719,8.860 17.342,8.854 C17.949,8.848 18.557,8.849 19.165,8.852 C19.358,8.854 19.492,8.823 19.490,8.578 C19.483,7.605 19.493,6.631 19.476,5.657 C19.474,5.568 19.313,5.405 19.228,5.407 C17.943,5.435 16.648,5.396 15.377,5.553 C13.678,5.762 12.667,6.948 12.590,8.639 C12.549,9.550 12.549,10.462 12.550,11.375 C12.550,11.660 12.462,11.755 12.172,11.743 C11.642,11.719 11.111,11.736 10.563,11.736 C10.563,12.861 10.563,13.938 10.563,15.068 Z" />
	</symbol>
	<symbol id="icon-tg" viewBox="0 0 30 30">
		<path fill-rule="evenodd" d="M15.000,30.000 C6.715,30.000 -0.001,23.284 -0.001,14.999 C-0.001,6.715 6.715,-0.001 15.000,-0.001 C23.284,-0.001 30.000,6.715 30.000,14.999 C30.000,23.284 23.284,30.000 15.000,30.000 ZM22.147,6.649 L4.073,13.620 C2.839,14.115 2.847,14.803 3.848,15.110 L8.356,16.517 L10.080,21.805 C10.290,22.384 10.187,22.613 10.795,22.613 C11.264,22.613 11.472,22.399 11.733,22.144 C11.899,21.982 12.885,21.022 13.987,19.952 L18.676,23.416 C19.538,23.892 20.161,23.645 20.376,22.615 L23.454,8.111 C23.769,6.847 22.972,6.275 22.147,6.649 ZM11.114,17.830 L10.775,21.443 L9.063,16.193 L19.223,9.784 C19.731,9.476 20.196,9.641 19.814,9.980 L11.114,17.830 Z" />
	</symbol>
	<symbol id="show-soc" viewBox="0 0 30 32">
		<path fill-rule="evenodd"
		      d="M15.000,0.953 C6.714,0.953 -0.001,7.898 -0.001,16.464 C-0.001,25.030 6.714,31.973 15.000,31.973 C23.284,31.973 29.999,25.030 29.999,16.464 C29.999,7.898 23.284,0.953 15.000,0.953 ZM20.761,18.314 C19.552,18.318 18.343,18.316 17.132,18.316 C17.056,18.316 16.978,18.316 16.869,18.316 C16.869,18.409 16.869,18.490 16.869,18.572 C16.869,19.762 16.870,20.951 16.869,22.141 C16.866,23.214 16.044,24.053 14.997,24.051 C13.943,24.051 13.124,23.221 13.122,22.147 C13.121,20.958 13.122,19.767 13.122,18.578 C13.122,18.502 13.122,18.426 13.122,18.316 C13.029,18.316 12.947,18.316 12.864,18.316 C11.640,18.314 10.413,18.320 9.189,18.313 C8.261,18.308 7.480,17.630 7.355,16.741 C7.224,15.803 7.767,14.948 8.675,14.688 C8.874,14.631 9.089,14.611 9.298,14.610 C10.460,14.602 11.624,14.606 12.786,14.606 C12.886,14.606 12.988,14.606 13.122,14.606 C13.122,14.505 13.122,14.416 13.122,14.327 C13.122,13.122 13.115,11.917 13.124,10.711 C13.132,9.761 13.833,9.002 14.783,8.888 C15.882,8.757 16.859,9.601 16.866,10.704 C16.875,11.856 16.869,13.008 16.869,14.158 C16.869,14.296 16.869,14.435 16.869,14.606 C17.412,14.606 17.925,14.606 18.439,14.606 C19.210,14.606 19.984,14.604 20.755,14.607 C21.824,14.611 22.656,15.421 22.662,16.457 C22.669,17.485 21.824,18.311 20.761,18.314 Z"/>
	</symbol>
</svg>
<div class="wrapper ">
	<div class="top-container">
		<div class="ajax-banner " data-class="banner banner-top" id="advTarget-top"></div>
	</div>
<div class="header-wrap">
	<div class="header">
		<div class="container clearfix">
			<div class="header-search">
				<form action="/search/">
					<input type="text" name="q" class="header-search__input" placeholder="Поиск по сайту">
					<button type="submit" class="header-search__btn">Поиск</button>
					<button type="reset" class="header-search__reset">Сброс</button>
				</form>
			</div>
			<div class="header__left">
				<a href="/" class="header-logo"><img src="/local/templates/ivanovonews/img/logo-in.svg" alt=""></a>
				<ul class="header-menu">
					<li><a href="/news/"><span>Новости</span></a></li>
					<li><a href="/reports/"><span>Репортажи</span></a></li>
					<li><a href="/tv-shows/"><span>Телепередачи</span></a></li>
					<li><a href="/forum/"><span>Форум</span></a></li>
					<li><a href="/live/" class="live"><span>Прямой эфир</span></a></li>
				</ul>
			</div>
			<div class="header__right">
				<div class="contacts-block">
					<div class="contacts-block__title"><span>Связаться с нами</span></div>
					<div class="contacts-popup">
						<ul class="contacts-popup-list">
							<li><a href="#" class="contacts-popup-list__item contacts-popup-list__item--news open-modal" data-modal="load-news">Загрузить новость</a></li>
							<li><a href="#" class="contacts-popup-list__item contacts-popup-list__item--write open-modal" data-modal="write">Написать в редакцию</a></li>
							<li><a href="/reklama/" target="_blank" class="contacts-popup-list__item contacts-popup-list__item--adw">Разместить рекламу</a></li>
						</ul>
						<div class="contacts-popup__phone">
							<a href="tel:+74932587777">8 (4932) 58-77-77</a>						</div>
						<div class="contacts-popup__social social">
							<div class="social__title">Подписывайтесь на новости:</div>
							<ul class="social-list">
	<li>
		<a target="_blank" href="https://www.facebook.com/ivanovonews.bars.1" class="soc-icon soc-icon--fb">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://vk.com/club49746905" class="soc-icon soc-icon--vk">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://ok.ru/group/52859191951569" class="soc-icon soc-icon--ok">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://twitter.com/bars_tv" class="soc-icon soc-icon--tw">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://telegram.me/IvanovoNew" class="soc-icon soc-icon--tg">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tg"></use>
			</svg>
		</a>
	</li>
</ul>						</div>
					</div>
				</div>
				<div class="header-icons">
					<a href="#" class="header-icon-item header-icon-item--search"></a>
					<a href="#" class="header-icon-item header-icon-item--user"></a>
				</div>
			</div>
			<button class="mobile-menu-open hamburger hamburger--slider" type="button">
			<span class="hamburger-box">
				<span class="hamburger-inner"></span>
			</span>
			</button>
				<div class="login-block">
		<a href="#" class="blue-btn open-modal" data-modal="login">Вход</a>
		<a href="#" class=" open-modal" data-modal="reg">Регистрация</a>
	</div>
		</div>
	</div>
</div>
	<div class="news-header">
	<div class="container clearfix">
		<div class="news-detail-wrapper">
			<h1 class="h1 hash">Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч</h1>
<div class="news-detail__description"></div>
			<div class="aside-newslist aside-newslist--page-fixed">
	<div class="aside-newslist__title">Лента новостей</div>
	<div id="leftEndlessNews">
					<a href="/news/905197/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 15:05</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 5</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Ивановской области будут угощать ужином фабриканта</div>
			</a>
					<a href="/news/905193/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 14:46</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 75</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">&quot;АКТУАЛЬНО&quot;: «Виртуальный госпиталь» для врача, а значит, и для пациента</div>
			</a>
					<a href="/news/905192/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 14:45</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 532</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Что сказал житель Иванова Путину на прямой линии</div>
			</a>
					<a href="/news/905191/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 14:41</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 364</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Прогноз погоды на пятницу, 8 июня</div>
			</a>
					<a href="/news/905189/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 14:40</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 188</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Родители могут сообщить о недостатках летних лагерей в УМВД</div>
			</a>
					<a href="/news/905178/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 13:56</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 466</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч</div>
			</a>
					<a href="/news/905177/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 13:28</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 472</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановцам расскажут о костюмах скифов, инопланетян и Анны Карениной</div>
			</a>
					<a href="/news/905174/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 13:00</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1736</span>
						<span class="news-stat__comment"><i class="icon"></i> 3</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Направлено в суд дело водителя, погубившего своего пассажира</div>
			</a>
					<a href="/news/905170/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 12:29</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1309</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Ивановской области наградили соцработников</div>
			</a>
					<a href="/news/905167/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 11:51</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1414</span>
						<span class="news-stat__comment"><i class="icon"></i> 6</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Владимир Шарыпов прогуляется по Иванову с Ильей Варламовым</div>
			</a>
					<a href="/news/905165/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 11:12</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2134</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Ивановской области сложно содержать двоих детей только на зарплату</div>
			</a>
					<a href="/news/905162/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 10:51</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1661</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Субботняя фитнес-тренировка на пл. Революции переносится на воскресенье </div>
			</a>
					<a href="/news/905159/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 10:40</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 952</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Шуе на средства президентского гранта построят макет мыловарни</div>
			</a>
					<a href="/news/905153/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">07.06.2018, 09:59</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3119</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Иванове осудили педофила, совершившего более 60-ти преступлений</div>
			</a>
					<a href="/news/905127/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 22:06</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3787</span>
						<span class="news-stat__comment"><i class="icon"></i> 2</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На улице Владимирской в Кохме у детской площадки 5-й день разрыт котлован</div>
			</a>
					<a href="/news/905112/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 20:53</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2828</span>
						<span class="news-stat__comment"><i class="icon"></i> 6</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Опасные игры на дороге и проезд на красный</div>
			</a>
					<a href="/news/905080/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 17:52</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3721</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">«Миртекс» продолжит работать в Фурманове</div>
			</a>
					<a href="/news/905078/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 17:40</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2675</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Гендиректор учхоза укрыл от налогов 9 миллионов</div>
			</a>
					<a href="/news/905070/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 17:13</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4036</span>
						<span class="news-stat__comment"><i class="icon"></i> 3</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На швейной фабрике в Иванове работник лишился руки</div>
			</a>
					<a href="/news/905069/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 17:05</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4431</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Дом в Приволжском районе утонул в канализации</div>
			</a>
					<a href="/news/905066/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 16:57</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2927</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На уборку несанкционированных свалок в Иванове тратится 15 миллионов в год</div>
			</a>
					<a href="/news/905064/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 16:49</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1663</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На фестиваль в Иваново приедет чемпион мира по силовому экстриму</div>
			</a>
					<a href="/news/905061/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 16:32</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 5825</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Сбитая сегодня в Иванове женщина впала в кому</div>
			</a>
					<a href="/news/905056/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 16:18</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 5358</span>
						<span class="news-stat__comment"><i class="icon"></i> 8</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Ивановской области снова выращивают лен-долгунец</div>
			</a>
					<a href="/news/905043/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 15:52</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4400</span>
						<span class="news-stat__comment"><i class="icon"></i> 19</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На прямой линии с Владимиром Путиным может прозвучать вопрос из Иванова</div>
			</a>
					<a href="/news/905038/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 14:49</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3912</span>
						<span class="news-stat__comment"><i class="icon"></i> 22</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Учителя музыки оштрафовали на 10 тысяч за участие в ивановском &quot;митинге Навального&quot;</div>
			</a>
					<a href="/news/905028/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 13:46</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3034</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Прогноз погоды на четверг, 7 июня</div>
			</a>
					<a href="/news/905026/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 13:35</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1775</span>
						<span class="news-stat__comment"><i class="icon"></i> 3</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">АКТУАЛЬНО: «Совет по правам человека превратился в абстрактные слова и невозможность помочь»</div>
			</a>
					<a href="/news/905025/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 13:27</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1892</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Дело главаря банды, укравшей картины Левитана, уходит в суд</div>
			</a>
					<a href="/news/905009/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 12:15</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2854</span>
						<span class="news-stat__comment"><i class="icon"></i> 8</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Руководство &quot;Вертикали&quot;: &quot;Прокуратура не права. 2 этажа построены законно&quot;</div>
			</a>
					<a href="/news/905005/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 11:52</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2321</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Фурманове прокуратура нашла небезопасный ДК</div>
			</a>
					<a href="/news/905004/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 11:42</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 11097</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Вичугском районе сильно пьяный водитель сбил мальчика</div>
			</a>
					<a href="/news/905001/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 11:13</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2460</span>
						<span class="news-stat__comment"><i class="icon"></i> 7</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Проекты парковых скульптур для площади Ленина представят до 4 июля</div>
			</a>
					<a href="/news/904998/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">06.06.2018, 10:57</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2499</span>
						<span class="news-stat__comment"><i class="icon"></i> 2</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Иванове женщина хотела получить подарок, но потеряла 10 тысяч</div>
			</a>
					<a href="/news/904944/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 21:14</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 14021</span>
						<span class="news-stat__comment"><i class="icon"></i> 38</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Судьи начинают рассматривать дела по обвинению ивановцев - участников митинга 5 мая</div>
			</a>
					<a href="/news/904914/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 18:37</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4609</span>
						<span class="news-stat__comment"><i class="icon"></i> 3</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">&quot;Единая Россия&quot; официально опубликовала списки победителей регионального праймериз</div>
			</a>
					<a href="/news/904908/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 17:59</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 5417</span>
						<span class="news-stat__comment"><i class="icon"></i> 12</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Турецкий инвестор закрывает производство в Фурманове?</div>
			</a>
					<a href="/news/904907/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 17:34</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 12383</span>
						<span class="news-stat__comment"><i class="icon"></i> 12</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Станислав Воскресенский посетил завод, где делают тренажеры для резиденции президента</div>
			</a>
					<a href="/news/904904/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 17:05</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3907</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Управляющая компания заплатит 125 тысяч за сосульку</div>
			</a>
					<a href="/news/904900/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 16:33</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 11428</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Виновника ДТП в Юже поместили в изолятор</div>
			</a>
					<a href="/news/904890/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 15:40</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4239</span>
						<span class="news-stat__comment"><i class="icon"></i> 4</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановские &quot;объединенные гражданские силы&quot; собираются митинговать 8 июня</div>
			</a>
					<a href="/news/904888/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 15:19</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3440</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Прогноз погоды на среду, 6 июня</div>
			</a>
					<a href="/news/904882/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 14:36</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 9169</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановские студенты примут участие в финале WorldSkills Russia</div>
			</a>
					<a href="/news/904874/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 12:46</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1889</span>
						<span class="news-stat__comment"><i class="icon"></i> 13</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Больше тысячи подростков будут благоустраивать парки в Иванове</div>
			</a>
					<a href="/news/904873/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 12:31</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 3232</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">В Родниковском районе доярка едва не лишилась жизни</div>
			</a>
					<a href="/news/904871/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 12:19</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2115</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановские каратисты вернулись из Калининграда с медалями</div>
			</a>
					<a href="/news/904869/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 11:30</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 5454</span>
						<span class="news-stat__comment"><i class="icon"></i> 5</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Сюрпризы праймериз &quot;Единой России&quot;: список победителей в округах и группах</div>
			</a>
					<a href="/news/904866/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 11:25</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 4197</span>
						<span class="news-stat__comment"><i class="icon"></i> 5</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ряд домов в Иванове по-прежнему без горячей воды</div>
			</a>
					<a href="/news/904862/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 10:53</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 2033</span>
						<span class="news-stat__comment"><i class="icon"></i> 0</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">Ивановца, задолжавшего 100 тысяч за коммуналку, не пустили в Киргизию</div>
			</a>
					<a href="/news/904860/" class="aside-newslist-item">
				<div class="news-info">
					<span class="news-info__date">05.06.2018, 10:43</span>
					<div class="news-stat">
						<span class="news-stat__views"><i class="icon"></i> 1345</span>
						<span class="news-stat__comment"><i class="icon"></i> 1</span>
					</div>
				</div>
				<div class="aside-newslist-item__name">На «Зеркале» впервые представят программу документальной анимации</div>
			</a>
			</div>
</div>
<a href="#" class="ajax-link loadEndless" data-action="loadEndlessNews" data-iblock="3" data-next-page="2" data-target="leftEndlessNews" data-jsaction="append" data-ajax-callback="AfterLoadEndless"></a>

		</div>
	</div>
	<div class="news-scrollbar">
		<div class="news-scrollbar__progress"></div>
	</div>
</div>
<div class="container">
	<div class="news-detail-wrapper news-detail-wrapper--news news-detail-wrapper--news-ajax clearfix" id="newsDetailBlock">
		

<div class="news-detail-block current" data-name="Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч" data-desc="" data-id="905178">
	<div class="news-detail-inner clearfix">
		<div class="mobile-news-header">
			<div class="container">
				<div class="mobile-news-header__title hash">Ивановец, осужденный на 9,5 лет, остался должен государству 100 тысяч</div>
				<div class="mobile-news-header__desc"></div>
			</div>
		</div>

		<div class="news-detail-main">
			<div class="news-info">
				<span class="news-info__date">07.06.2018, 13:56</span>
				<div class="news-stat">
					<span class="news-stat__views"><i class="icon"></i> 482</span>
					<span class="news-stat__comment"><i class="icon"></i> 0</span>
				</div>
			</div>

			<div class="news-content-wrap">
				
				<div class="news-detail-content">
					<p>
	 В исправительной колонии строгого режима № 5 г. Кохма Ивановской области отбывает наказание в виде 9 лет 6 месяцев лишения свободы осужденный, в 2009 году убивший свою жену.
</p>
<p>
	 За счет средств федерального бюджета осужденный обеспечен трехразовым горячим питанием, коммунально-бытовыми услугами и вещевым довольствием. На его содержание с апреля 2015 г. по февраль 2018-го потрачено более 114 тысяч рублей.
</p>
<p>
	 Согласно нормам уголовно-исполнительного законодательства, осужденные обязаны возмещать государству стоимость питания, одежды, коммунально-бытовых услуг и индивидуальных средств гигиены. Делать они это должны за счет зарплаты или пенсии - в соответствии со статьей 103 УИК РФ, заключенные обязаны трудиться в местах и на работах, определяемых администрацией исправительных учреждений. С осужденных, уклоняющихся от работы, указанные расходы удерживаются из средств, имеющихся на их лицевых счетах.
</p>
<p>
	 Вышеуказанный заключенный, сообщает пресс-служба областной прокуратуры, от работы уклоняется, от трудоустройства в учреждении отказывается. И таким образом причиняет прямой вред интересам Российской Федерации.
</p>
<p>
	 По данному факту прокурор обратился в суд. Теперь осужденному в соответствии с решением суда от 4 июня 2018 г. предстоит возместить понесенные федеральным бюджетом расходы в сумме более 114 тысяч 700 рублей, затраченные на его содержание.
</p>
																																					
									</div>
			</div>

			<div class="news-detail-bottom">
				<div class="social">
	<div class="social__title">Поделиться:</div>
	
	
	<div class="social-list ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
</div>				<a href="#" class="write-author write-news-author open-modal" data-modal="mailRedactor" data-post-id="905178"><span class="hover-line">Написать авторам</span></a>

				<br><span class="news-info__date">Нашли ошибку? Выделите мышкой и нажмите Ctrl+Enter</span>
			</div>

							<div class="comments" id="comment905178">
					<a href="#" class="ajax-link load-comment" data-action="loadComments" data-target="comment905178" data-id="905178" data-jsaction="replace" data-ajax-callback="AfterLoadComments"></a>
									</div> <!-- comments -->
					</div> <!-- news-detail-main -->
<!--		<div class="news-detail-sidebar__title">&nbsp;</div>-->

		<div class="news-detail-sidebar"> <!-- news-slider -->
			<div class="news-detail-sidebar__banner">
				<div class="ajax-banner" id="advTarget-newsDetailPage"></div>
			</div>

					</div>

				<div class="clearfix"></div>
		<div id="yandex_ad_footer_5c493c2d630d570a0fc9d026628a380f" class="yadNewsBlock">
	<br><br><br><br>
</div>
	</div>
	<a href="#" class="news-detail-block__next">Следующая новость</a>
	<div class="bubbles">
		<div class="bubble">
			<div class="circle"></div>
		</div>
		<div class="bubble">
			<div class="circle"></div>
		</div>
		<div class="bubble">
			<div class="circle"></div>
		</div>
	</div>
</div>	</div>
	<a href="#" class="ajax-link" id="loadNextNews" data-action="loadNextNews" data-target="newsDetailBlock" data-id="905178" data-jsaction="append" data-ajax-callback="AfterLoadNews"></a>
</div>
<style>
	.footer {display: none}
</style></div>

<div class="footer">
	<div class="footer__top">
		<div class="container">
			<div class="social">
				<div class="social__title">Подписывайтесь на новости:</div>
				<ul class="social-list">
	<li>
		<a target="_blank" href="https://www.facebook.com/ivanovonews.bars.1" class="soc-icon soc-icon--fb">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://vk.com/club49746905" class="soc-icon soc-icon--vk">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://ok.ru/group/52859191951569" class="soc-icon soc-icon--ok">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://twitter.com/bars_tv" class="soc-icon soc-icon--tw">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://telegram.me/IvanovoNew" class="soc-icon soc-icon--tg">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tg"></use>
			</svg>
		</a>
	</li>
</ul>			</div>
			<div class="footer-menu-row clearfix">
				<div class="footer-menu-row__col footer-menu-row__col--contact">
					<div class="footer-menu-row__title">Контакты</div>
					<ul class="footer-menu-row__list">
						<li>Медиагруппа «Барс»<br> г. Иваново, ул. Велижская, д.8</li>
						<li>Телефон горячей линии:<br> (4932) 58-77-77</li>
						<li>Телефон редакции:<br> (4932) 41-16-31</li>
						<li><a href="#" class="contact-link contact-link--write open-modal" data-modal="write">Написать в редакцию</a></li>
						<li><a href="#" class="contact-link contact-link--video open-modal" data-modal="load-video">Загрузить своё видео для размещения</a></li>
					</ul>
				</div>
				<div class="footer-menu-row__col footer-menu-row__col--soc">
					<div class="footer-menu-row__title">Соцсети</div>
					<ul class="footer-menu-row__list">
	<li><a target="_blank" href="http://vk.com/club49746905">ВКонтакте</a></li>
	<li><a target="_blank" href="http://ok.ru/group/52859191951569">Одноклассники</a></li>
	<li><a target="_blank" href="https://www.facebook.com/ivanovonews.bars.1">Facebook</a></li>
	<li><a target="_blank" href="https://twitter.com/bars_tv">Twitter</a></li>
	<li><a target="_blank" href="https://telegram.me/IvanovoNew">Телеграмм</a></li>
	<li><a href="#" class="open-modal" data-modal="subscribe">Подписка на уведомления</a></li>
</ul>				</div>
				<div class="footer-menu-row__col footer-menu-row__col--adw">
					<div class="footer-menu-row__title">Реклама</div>
					<ul class="footer-menu-row__list">
	<li>Телефон: (4932) 41-16-32</li>
	<li><a target="_blank" href="/reklama/">Реклама</a></li>
	<li><a target="_blank" href="/reklama/tv-shows/">Реклама на Ivanovonews</a></li>
<li><a target="_blank" href="/reklama/ratings/">Реклама на ТНТ</a></li>
<li><a target="_blank" href="/reklama/brif/">Реклама на Барсе</a></li>
	<li><a target="_blank" href="/reklama/contacts/">Запросить информацию</a></li>
</ul>
				</div>
				<div class="footer-menu-row__col footer-menu-row__col--info">
					<div class="footer-menu-row__title">Информация</div>
					<ul class="footer-menu-row__list">
	<li>Сайт 16+</li>
	<li><a href="/comment-rules/">Правила комментирования и интерактива</a></li>
	<li><a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a></li>
	<li><a href="/rules-use/">Правила использования материалов сайта третьими лицами</a></li>
</ul>				</div>
			</div>
			<div class="footer-subscribe clearfix">
				<div class="footer-subscribe__desc">Подпишитесь на нашу рассылку новостей и будьте в курсе самых последних событий нашего региона</div>
				<div class="footer-subscribe__form">
					<noindex><div id="comp_264e0b390d14d13d19fb0ae40d7bb2b6">
<div id="asd_subscribe_res" style="display: none;"></div>

<form action="/news/905178/" method="post" id="asd_subscribe_form"><input type="hidden" name="bxajaxid" id="bxajaxid_264e0b390d14d13d19fb0ae40d7bb2b6_8BACKi" value="264e0b390d14d13d19fb0ae40d7bb2b6" /><input type="hidden" name="AJAX_CALL" value="Y" />	<input type="hidden" name="sessid" id="sessid" value="2c1572d5e3f01e7cfe36eb7dff524609" />	<input type="hidden" name="asd_subscribe" value="Y" />
	<input type="hidden" name="charset" value="UTF-8" />
	<input type="hidden" name="site_id" value="s1" />
	<input type="hidden" name="asd_rubrics" value="1" />
	<input type="hidden" name="asd_format" value="html" />
	<input type="hidden" name="asd_show_rubrics" value="N" />
	<input type="hidden" name="asd_not_confirm" value="N" />
	<input type="hidden" name="asd_key" value="74f25ce82678132ef8e7c2130566f742" />
	<input type="text" name="asd_email" value="" class="dark-input" placeholder="Введите e-mail"/>
	<input type="submit" name="asd_submit" id="asd_subscribe_submit" class="subscribe-btn" value="Подписаться" />
	<div class="policy policy--footer">
		<input type="checkbox" name="s-policy" id="footer-subscribe-policy" class="checkbox" checked>
		<label for="footer-subscribe-policy" class="checkbox-fiiter"></label>
		<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a></div>
	</div>
	
</form>
</div></noindex>				</div>
				<div class="footer-subscribe__notice"><a href="#" class="open-modal" data-modal="subscribe">Я хочу получать уведомления</a></div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="container clearfix">
			<div class="footer-copyright">© ООО "ТРК БАРС" 2000-2018</div>
			<div class="footer-counters">
				<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26992959&amp;from=informer"
   target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26992959/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26992959,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script data-skip-moving="true" type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26992959 = new Ya.Metrika({id:26992959,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26992959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script data-skip-moving="true" type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число просмотров за 24"+
        " часа, посетителей за 24 часа и за сегодня' "+
        "border='0' width='88' height='31'><\/a>")
    //--></script><!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script data-skip-moving="true" type="text/javascript" >
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "106480", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div>
		<img src="//top-fwz1.mail.ru/counter?id=106480;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
	</div></noscript>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=106480" target="_blank">
	<img src="//top-fwz1.mail.ru/counter?id=106480;t=502;l=1"
	     style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru counter -->

<script data-skip-moving="true" id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?4407017"></script>
<noscript>
	<a href="https://top100.rambler.ru/navi/4407017/">
		<img src="https://counter.rambler.ru/top100.cnt?4407017" alt="Rambler's Top100" border="0" />
	</a>

</noscript>
<!-- end of Top100 code -->
			</div>
			<a href="https://cadesign.ru/" target="_blank" class="cadesign">Создание сайта - </a>
		</div>
	</div>
</div>
<div class="mobile-menu">
	<div class="container">
		<div class="mobile-menu__header">
			<a href="/" class="header-logo"><img src="/local/templates/ivanovonews/img/logo.svg" alt=""></a>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<ul class="mobile-menu__list">
			<li><a href="/news/">Новости</a></li>
			<li><a href="/reports/">Репортажи</a></li>
			<li><a href="/tv-shows/">Телепередачи</a></li>
			<li><a href="/forum/">Форум</a></li>
			<li><a href="/live/" class="live">Прямой эфир</a></li>
		</ul>
		<ul class="contacts-popup-list">
			<li><a href="#" class="contacts-popup-list__item contacts-popup-list__item--news open-modal" data-modal="load-news">Загрузить новость</a></li>
			<li><a href="#" class="contacts-popup-list__item contacts-popup-list__item--write open-modal" data-modal="write">Написать в редакцию</a></li>
			<li><a href="/reklama/" class="contacts-popup-list__item contacts-popup-list__item--adw" target="_blank">Разместить рекламу</a></li>
		</ul>
		<div class="contacts-popup__phone">
			<a href="tel:+74932587777">8 (4932) 58-77-77</a>		</div>
		<div class="contacts-popup__social social">
			<div class="social__title">Подписывайтесь на новости:</div>
			<ul class="social-list">
	<li>
		<a target="_blank" href="https://www.facebook.com/ivanovonews.bars.1" class="soc-icon soc-icon--fb">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://vk.com/club49746905" class="soc-icon soc-icon--vk">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="http://ok.ru/group/52859191951569" class="soc-icon soc-icon--ok">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://twitter.com/bars_tv" class="soc-icon soc-icon--tw">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
			</svg>
		</a>
	</li>
	<li>
		<a target="_blank" href="https://telegram.me/IvanovoNew" class="soc-icon soc-icon--tg">
			<svg class="svg">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tg"></use>
			</svg>
		</a>
	</li>
</ul>		</div>
	</div>
</div><div class="modal-overlay modal-overlay--write">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Написать в редакцию</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterMailRedactor">
				<input type="hidden" name="sessid" id="sessid_1" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="action" value="mailRedactor" />
				<div class="input-row">
					<div class="input-col"><input data-required="Y" type="text" name="name" class="dark-input" placeholder="Как вас зовут"></div>
					<div class="input-col"><input data-required="Y" type="text" name="email" class="dark-input" placeholder="Ваш e-mail"></div>
				</div>
				<textarea data-required="Y" name="message" class="dark-textarea" placeholder="Ваше сообщение, телефон для связи (по желанию)"></textarea>
				<div class="input-file-block">
					<input type="file" accept="image/*,video/*" name="fileToUpload" id="file-write" class="input-file">
					<label for="file-write" class="input-file-label">Прикрепить файл</label>
					<div class="input-file-name">Файл не прикреплен</div>
					<a href="#" class="remove-form-file hidden"><i class="icon fa-times"></i><span class="line-bottom">Удалить</span></a>
				</div>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-writes" class="checkbox" checked>
					<label for="subscribe-policy-writes" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
				<a class="go-modal" id="mailRedactor-success" data-modal="confirm-mailRedactor"></a>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--load-news">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Загрузить новость</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterUserAddNews">
				<input type="hidden" name="sessid" id="sessid_2" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="action" value="userAddNews" />
				<div class="input-row">
					<div class="input-col"><input data-required="Y" type="text" name="name" class="dark-input" placeholder="Как вас зовут"></div>
					<div class="input-col"><input data-required="Y" type="text" name="email" class="dark-input" placeholder="Ваш e-mail"></div>
				</div>
				<textarea data-required="Y" name="message" class="dark-textarea" placeholder="Ваше сообщение, телефон для связи (по желанию)"></textarea>
				<div class="input-file-block">
					<input type="text" name="video" class="dark-input" placeholder="Ссылка на видео">
				</div>
				<div class="input-file-block">
					<input type="file" accept="image/*,video/*" name="fileToUpload" id="file-add-news" class="input-file">
					<label for="file-add-news" class="input-file-label">Прикрепить файл</label>
					<div class="input-file-name">Файл не прикреплен</div>
					<a href="#" class="remove-form-file hidden"><i class="icon fa-times"></i><span class="line-bottom">Удалить</span></a>
				</div>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-load-news" class="checkbox" checked>
					<label for="subscribe-policy-load-news" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--load-video">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Загрузить свое видео</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterUserAddNews">
				<input type="hidden" name="sessid" id="sessid_3" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="action" value="userAddNews" />
				<div class="input-row">
					<div class="input-col"><input data-required="Y" type="text" name="name" class="dark-input" placeholder="Как вас зовут"></div>
					<div class="input-col"><input data-required="Y" type="text" name="email" class="dark-input" placeholder="Ваш e-mail"></div>
				</div>
				<textarea data-required="Y" name="message" class="dark-textarea" placeholder="Ваше сообщение, телефон для связи (по желанию)"></textarea>
				<div class="input-file-block">
					<input type="text" name="video" class="dark-input" placeholder="Ссылка на видео">
				</div>
				<div class="input-file-block">
					<input type="file" accept="image/*,video/*" name="fileToUpload" id="file-add-video" class="input-file">
					<label for="file-add-video" class="input-file-label">Прикрепить файл</label>
					<div class="input-file-name">Файл не прикреплен</div>
					<a href="#" class="remove-form-file hidden"><i class="icon fa-times"></i><span class="line-bottom">Удалить</span></a>
				</div>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-load-video" class="checkbox" checked>
					<label for="subscribe-policy-load-video" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
				<a class="go-modal" id="userAddNews-success" data-modal="confirm-mailRedactor"></a>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--login" id="login">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Вход в личный кабинет</div>
			<div id="loginResult"></div>
			<form action="#" class="ajax-form" data-ajax-callback="AfterLogin" data-target="loginResult">
				<input type="text" name="login" class="dark-input" placeholder="Логин" data-required="Y">
				<input type="password" name="password" class="dark-input" placeholder="Пароль" data-required="Y">
				<input type="hidden" name="action" value="userLogin">

				<div class="login-block__links">
					<a href="#" class="go-modal" data-modal="reg">Регистрация</a>
					<a href="#" class="go-modal" data-modal="remember">Забыли пароль?</a>
				</div>
				<button type="submit" class="form-btn">Войти</button>
				<div class="login-block__social social">
	<div class="social__title">Войти через аккаунт:</div>
		<div id="uLogin_1248309628" class="ulogin1 ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook;hidden=;optional=sex,bdate,country,city,photo_big;redirect_uri=https%3A%2F%2Fwww.ivanovonews.ru%2Fnews%2F905178%2F;"></div></div>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--login-soc" id="login-soc">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div id="loginResult"></div>
			<form action="#" class="ajax-form" data-ajax-callback="AfterLogin" data-target="loginResult">
				<div class="login-block__social social">
					<div class="social__title">
						Оставить комментарий на форуме можно только, зайдя на сайт через соцсеть. <br><br>
						Войти через аккаунт:</div>
					<div id="uLogin_2126685878" class="ulogin2 ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook;hidden=;optional=sex,bdate,country,city,photo_big;redirect_uri=https%3A%2F%2Fwww.ivanovonews.ru%2Fnews%2F905178%2F;"></div>				</div>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--reg" id="reg">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Регистрация</div>
			<div id="registerResult"></div>
			<form action="#" class="ajax-form" data-ajax-callback="AfterRegistration" data-target="registerResult">
				<input type="text" name="login" class="dark-input" placeholder="Логин" data-required="Y">
				<input type="text" name="email" class="dark-input" placeholder="E-mail" data-required="Y">
				<input type="password" name="password" class="dark-input" placeholder="Пароль" data-required="Y">
				<input type="password" name="confirm_password" class="dark-input" placeholder="Пароль еще раз" data-required="Y">

				<input type="hidden" name="action" value="userRegistration">
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-reg" class="checkbox" checked>
					<label for="subscribe-policy-reg" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a></div>
				</div>
				<button type="submit" class="form-btn">Зарегистрироваться</button>
				<a class="go-modal" id="confirmEmail" data-modal="confirm-email"></a>
				<div class="login-block__social social">
	<div class="social__title">Войти через аккаунт:</div>
		<div id="uLogin_211010286" class="ulogin3 ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook;hidden=;optional=sex,bdate,country,city,photo_big;redirect_uri=https%3A%2F%2Fwww.ivanovonews.ru%2Fnews%2F905178%2F;"></div></div>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--search" id="search">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Поиск по сайту</div>
			<div class="header-search header-search--mobile" style="display: block;">
				<form action="/search/">
					<input type="text" name="q" class="header-search__input" placeholder="Поиск по сайту">
					<button type="submit" class="header-search__btn">Поиск</button>
					<button type="reset" class="header-search__reset">Сброс</button>
				</form>
			</div>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--remember" id="remember">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Восстановить пароль</div>

			<div id="resultForgotPass"></div>

<form class="ajax-form" method="post" data-ajax-callback="AfterForgotPass">
			<input type="hidden" name="backurl" value="/news/905178/" />
			<input type="hidden" name="action" value="forgotPasswd" />
	<input type="hidden" name="AUTH_FORM" value="Y">
	<input type="hidden" name="TYPE" value="SEND_PWD">
	<p>
		Если вы забыли пароль, E-Mail.<br />Контрольная строка для смены пароля, а также ваши регистрационные данные, будут высланы вам по E-Mail.	</p>

		<input type="text" placeholder="E-Mail:" class="dark-input forgot-pass-email" name="USER_EMAIL" data-required="Y" maxlength="255" />
	<br><br>
	<input type="submit" name="send_account_info" value="Выслать" class="form-btn"/>

	<br>
	<div class="login-block__links">
		<a href="#" class="go-modal" data-modal="login">Вход</a>
		<a href="#" class="go-modal" data-modal="reg">Регистрация</a>
	</div>
</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--confirm-email">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal-text">
				На вашу почту было отправлено письмо со ссылкой подтверждения регистрации. Пройдите по ссылке для успешного завершения регистрации
			</div>
			<div class="email-clients">
				<a href="//mail.ru/" target="_blank" class="email-clients-item email-clients-item--mail"></a>
				<a href="//mail.google.com#" target="_blank" class="email-clients-item email-clients-item--google"></a>
				<a href="//yandex.ru/" target="_blank" class="email-clients-item email-clients-item--ya"></a>
				<a href="//rambler.ru" target="_blank" class="email-clients-item email-clients-item--rambler"></a>
				<a href="//login.yahoo.com" target="_blank" class="email-clients-item email-clients-item--yahoo"></a>
			</div>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--recall">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Обратный звонок</div>
			<form action="#">
				<input type="text" class="dark-input" placeholder="Как вас зовут">
				<input type="text" class="dark-input input-phone" placeholder="Ваш номер телефона">
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-recall" class="checkbox" checked>
					<label for="subscribe-policy-recall" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
			</form>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--subscribe">
	<div class="container">
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal-subscribe-img"></div>
			<div class="modal-subscribe-text">
				<p>Чтобы узнавать новости сайта первым, вы можете выбрать вид подписки - обо всем или "о самом важном" и подтвердить свое решение, кликнув на кнопку "Разрешить". Уведомления будут появляться при запуске вами браузера и могут быть изменены вами в любой момент.</p>
				<p>Я хочу получать уведомления:</p>
				<div class="modal-subscribe-btns">
					<a href="#" class="blue-btn" id="subscribe-btn-all">Обо всем</a>
					<a href="#" class="blue-btn" id="subscribe-btn-main">О важном</a>
				</div>
				<div class="modal__closemobile-block">
					<a href="#" class="modal__closemobile">Закрыть</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--addComment">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Написать комментарий</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterAddComment">
				<input type="hidden" name="sessid" id="sessid_4" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="elementID" value="" />
				<input type="hidden" name="name" value="" />
				<input type="hidden" name="commentID" value="" class="comm-id-input" />
				<input type="hidden" name="action" value="addComment" />
				<input type="hidden" value="написать" class="small-button" name="submit" />
				<textarea name="text" class="dark-textarea" placeholder="Ваш комментарий" data-required="Y"></textarea>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-addComment" class="checkbox" checked>
					<label for="subscribe-policy-addComment" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
			</form>
		</div>

	</div>
</div>

<div class="modal-overlay modal-overlay--mailRedactor">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Написать авторам</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterMailRedactor">
				<input type="hidden" name="sessid" id="sessid_5" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="action" value="mailRedactor" />
				<input type="hidden" name="newsLink" value="" />
				<div class="input-row">
					<div class="input-col"><input data-required="Y" type="text" name="name" class="dark-input" placeholder="Как вас зовут"></div>
					<div class="input-col"><input data-required="Y" type="text" name="email" class="dark-input" placeholder="Ваш e-mail"></div>
				</div>
				<textarea data-required="Y" name="message" class="dark-textarea" placeholder="Ваше сообщение, телефон для связи (по желанию)"></textarea>
				<div class="input-file-block">
					<input type="file" accept="image/*,image/jpeg" name="fileToUpload" id="file-mailRedactor" class="input-file">
					<label for="file-mailRedactor" class="input-file-label">Прикрепить файл</label>
					<div class="input-file-name">Файл не прикреплен</div>
					<a href="#" class="remove-form-file hidden"><i class="icon fa-times"></i><span class="line-bottom">Удалить</span></a>
				</div>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-mailRedactor" class="checkbox" checked>
					<label for="subscribe-policy-mailRedactor" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
				<!--				<a class="go-modal" id="mailRedactor-success" data-modal="confirm-mailRedactor"></a>-->
			</form>
		</div>

	</div>
</div>

<div class="modal-overlay modal-overlay--confirm-mailRedactor">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal-text">
				Ваше сообщение успешно отправлено.
			</div>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--addForumTheme">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>

		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal__title">Предложить тему</div>
			<form action="#" enctype="multipart/form-data" class="ajax-form" data-ajax-callback="AfterAddTheme">
				<input type="hidden" name="sessid" id="sessid_6" value="2c1572d5e3f01e7cfe36eb7dff524609" />				<input type="hidden" name="action" value="addTheme" />
				<div class="input-file-block">
					<input data-required="Y" type="text" name="themeName" class="dark-input" placeholder="Название темы">
				</div>
				<textarea data-required="Y" name="message" class="dark-textarea" placeholder="Текст для обсуждения"></textarea>
				<div class="input-file-block">
					<input type="file" accept="image/*,image/jpeg" name="fileToUpload" id="file-addTheme" class="input-file">
					<label for="file-addTheme" class="input-file-label">Прикрепить файл</label>
					<div class="input-file-name">Файл не прикреплен</div>
					<a href="#" class="remove-form-file hidden"><i class="icon fa-times"></i><span class="line-bottom">Удалить</span></a>
				</div>
				<div class="policy">
					<input type="checkbox" name="" id="subscribe-policy-addTheme" class="checkbox" checked>
					<label for="subscribe-policy-addTheme" class="checkbox-fiiter"></label>
					<div class="policy__text">Согласен <a href="/soglasie-na-obrabotku-pd/" target="_blank">на обработку моих персональных данных</a> и с
						<a href="/comment-rules/" target="_blank">правилами комментрирования и интерактива</a></div>
				</div>
				<button type="submit" class="form-btn">Отправить</button>
			</form>
		</div>

	</div>
</div>

<div class="modal-overlay modal-overlay--confirm-email-subscribe">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
			<div class="mobile-menu__icons header-icons">
				<a href="#" class="header-icon-item header-icon-item--search"></a>
				<a href="#" class="header-icon-item header-icon-item--user"></a>
				<a href="#" class="header-icon-item header-icon-item--close"></a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close"></div>
			<div class="modal-text">
				На вашу почту было отправлено письмо со ссылкой подтверждения подписки. Пройдите по ссылке для успешного завершения регистрации
			</div>
			<div class="email-clients">
				<a href="//mail.ru/" target="_blank" class="email-clients-item email-clients-item--mail"></a>
				<a href="//mail.google.com#" target="_blank" class="email-clients-item email-clients-item--google"></a>
				<a href="//yandex.ru/" target="_blank" class="email-clients-item email-clients-item--ya"></a>
				<a href="//rambler.ru" target="_blank" class="email-clients-item email-clients-item--rambler"></a>
				<a href="//login.yahoo.com" target="_blank" class="email-clients-item email-clients-item--yahoo"></a>
			</div>
			<a class="go-modal" id="confirmEmailSubscribe" data-modal="confirm-email-subscribe"></a>
		</div>
	</div>
</div>

<div class="modal-overlay modal-overlay--YouTube" onclick="stopVideoIF()">
	<div class="container">
		<div class="modal-overlay__header">
			<div class="mobile-menu-login__header">
				<a href="#" class="mobile-menu-login__back">Назад</a>
			</div>
		</div>
		<div class="modal">
			<div class="modal__close" onclick="stopVideoIF()"></div>
			<a id="openYouTube" class="open-modal" data-modal="YouTube"></a>
			<div id="iframePlayer">

			</div>
		</div>
	</div>
</div>

<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1528373670','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'2c1572d5e3f01e7cfe36eb7dff524609'});</script><script type="text/javascript"  src="/bitrix/cache/js/s1/ivanovonews/kernel_main/kernel_main.js?1528373238288682"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/local/templates/ivanovonews/js/news-scroll.js','/local/templates/ivanovonews/js/currentDevice.js','/local/templates/ivanovonews/js/jquery-3.2.1.min.js','/local/templates/ivanovonews/js/jquery.fancybox.js','/local/templates/ivanovonews/js/slick.min.js','/local/templates/ivanovonews/js/jquery.maskedinput.js','/local/templates/ivanovonews/js/pickmeup.min.js','/local/templates/ivanovonews/js/jquery.mCustomScrollbar.min.js','/local/templates/ivanovonews/js/main.js','/local/templates/ivanovonews/js/ofi.min.js','/local/templates/ivanovonews/js/jquery.lazyload.min.js','/local/templates/ivanovonews/js/script.js','/local/templates/ivanovonews/components/asd/subscribe.quick.form/.default/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/local/templates/ivanovonews/css/style.css','/local/templates/ivanovonews/css/add_style.css','/bitrix/js/altasib.errorsend/css/window.css','/local/templates/ivanovonews/styles.css']); </script>
<script type="text/javascript">
var ALXerrorLogoImgSrc='';
var ALXerrorSendMessages={
	'head':'Найденная Вами ошибка в тексте',
	'footer':'<b>Послать сообщение об ошибке автору?</b><br/><span style="font-size:10px;color:#7d7d7d">(ваш браузер останется на той же странице)</span>',
	'comment':'Комментарий для автора (необязательно)',
	'TitleForm':'Сообщение об ошибке',
	'ButtonSend':'Отправить',
	'LongText':'Вы выбрали слишком большой объем текста.',
	'LongText2':'Попробуйте ещё раз.',
	'text_ok':'Ваше сообщение отправлено.',
	'text_ok2':'Спасибо за внимание!'
}
</script>
<script type='text/javascript' async src='/bitrix/js/altasib.errorsend/error.js'></script>



<script type="text/javascript"  src="/bitrix/cache/js/s1/ivanovonews/template_fb584654a3525a9e939c73c128f47659/template_fb584654a3525a9e939c73c128f47659.js?1528373236295151"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/ivanovonews/page_f333d6290c31dcc346a9bf7a238f64a8/page_f333d6290c31dcc346a9bf7a238f64a8.js?15283732374705"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "397a1ee47f95c498a9f417c153f18318"]); _ba.push(["host", "www.ivanovonews.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//www.gstatic.com/firebasejs/4.9.1/firebase.js"></script>
<script type="text/javascript" src="/firebase_subscribe.js?1528373670"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><script>
                        $(document).ready(function () {
                            $(".load-comment").click();
                        });
					</script>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Direct.insertInto(146902, "yandex_ad_footer_5c493c2d630d570a0fc9d026628a380f", {
                ad_format: "direct",
                font_size: 0.8,
                font_family: "verdana",
                type: "horizontal",
                border_type: "ad",
                limit: 4,
                title_font_size: 2,
                links_underline: true,
                site_bg_color: "FFFFFF",
                header_bg_color: "FF0000",
                border_color: "3333FF",
                title_color: "0000CC",
                url_color: "006600",
                text_color: "000000",
                hover_color: "0066FF",
                sitelinks_color: "0000CC",
                favicon: true,
                no_sitelinks: false
            });
        });
        //console.log("1");
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//an.yandex.ru/system/context.js";
        s.type = "text/javascript";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, "yandex_context_callbacks");

</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', '264e0b390d14d13d19fb0ae40d7bb2b6')</script><script type="text/javascript">
function _processform_8BACKi(){
	var obForm = top.BX('bxajaxid_264e0b390d14d13d19fb0ae40d7bb2b6_8BACKi').form;
	top.BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_264e0b390d14d13d19fb0ae40d7bb2b6', true)});
	top.BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (top.BX('bxajaxid_264e0b390d14d13d19fb0ae40d7bb2b6_8BACKi'))
	_processform_8BACKi();
else
	top.BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', '264e0b390d14d13d19fb0ae40d7bb2b6');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_264e0b390d14d13d19fb0ae40d7bb2b6'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script>
	if(typeof window.uLoginCallbacks === 'undefined') window.uLoginCallbacks = [];
	function uLoginOnload() {
		if(window.uLoginCallbacks.length){
			for (var i = 0; i < window.uLoginCallbacks.length; i++) {
				var f = window.uLoginCallbacks[i];
				if(typeof f === 'function'){
					f.call(window);
				}
				window.uLoginCallbacks.splice(i--,1)
			}
		}
	}
</script>
<script src="//ulogin.ru/js/ulogin.js" onload="uLoginOnload()"></script>
<script>
if(typeof window.uLogin === 'undefined'){
	window.uLoginCallbacks.push(function () {
		window.uLogin.customInit("uLogin_1248309628");
	});
} else {
	window.uLogin.customInit("uLogin_1248309628");
}
</script><script>
if(typeof window.uLogin === 'undefined'){
	window.uLoginCallbacks.push(function () {
		window.uLogin.customInit("uLogin_2126685878");
	});
} else {
	window.uLogin.customInit("uLogin_2126685878");
}
</script><script>
if(typeof window.uLogin === 'undefined'){
	window.uLoginCallbacks.push(function () {
		window.uLogin.customInit("uLogin_211010286");
	});
} else {
	window.uLogin.customInit("uLogin_211010286");
}
</script></body>
</html>